Willkommen bei Network & Security     remoteshell-security.com
Partnerseiten
login.php?sid=1ff5d470efc2949be352565c4594f9ae profile.php?mode=register&sid=1ff5d470efc2949be352565c4594f9ae faq.php?sid=1ff5d470efc2949be352565c4594f9ae memberlist.php?sid=1ff5d470efc2949be352565c4594f9ae search.php?sid=1ff5d470efc2949be352565c4594f9ae index.php?sid=1ff5d470efc2949be352565c4594f9ae

Foren-Übersicht
Die Suche hat 2 Ergebnisse ergeben.
[gentoo] emerge von kpdf
BeitragForum: Linux und andere Unixe   Verfasst am: 12.02.2007 19:55   Titel: [gentoo] emerge von kpdf
hans_maulwurf
 
Antworten: 5
Aufrufe: 12909




Ein Problem mit meiner Lieblingsdistri kann ich nicht ungelöst lassen:
Zeig mal emerge -ptv poppler-bindings
Ich würd nämlich vermuten das du da vielleicht das qt3 useflag nicht gesetzt hast.
[Sammelthread] LAMP-Server absichern
BeitragForum: Server Security   Verfasst am: 14.05.2006 11:32   Titel: [Sammelthread] LAMP-Server absichern
hans_maulwurf
 
Antworten: 3
Aufrufe: 20171




Ich würd noch:
Apache in nem Chroot starten
Hardened toolchain einsetzen und Apache/PHP/MySQL damit kompilieren
Min und MaxSpareServer so niedrig wie möglich setzen im DoS zu verhindern (ich setz ...
Seite 1 von 1
Alle Zeiten sind GMT + 1 Stunde
  


Forensicherheit

Powered by phpBB © 2001-2004 phpBB Group
phpBB Style by Vjacheslav Trushkin
Deutsche Übersetzung von phpBB.de


remoteshell-security.com | Partner | Boardregeln | Impressum